<!DOCTYPE html>
<html lang="pt-BR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados - ECOACRE.NET</title>

	  
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados - ECOACRE.NET" />
<meta property="og:description" content="O Acre voltou a ter um número considerado muito alto da Covid-19 para um único dia. Nesta sexta-feira, 10, de" />
<meta property="og:url" content="http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/" />
<meta property="og:site_name" content="ECOACRE.NET" />
<meta property="article:section" content="Geral" />
<meta property="article:published_time" content="2020-07-10T21:37:42-05:00" />
<meta property="article:modified_time" content="2020-07-10T21:37:46-05:00" />
<meta property="og:updated_time" content="2020-07-10T21:37:46-05:00" />
<meta property="og:image" content="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/coronavirusmortes-1.jpg?fit=800%2C459" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/coronavirusmortes-1.jpg?fit=800%2C459" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O Acre voltou a ter um número considerado muito alto da Covid-19 para um único dia. Nesta sexta-feira, 10, de" />
<meta name="twitter:title" content="Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados - ECOACRE.NET" />
<meta name="twitter:image" content="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/coronavirusmortes-1.jpg?fit=800%2C459" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.ecoacre.net/#organization","name":"Ecoacre.Net","url":"http://www.ecoacre.net/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.ecoacre.net/#logo","url":"https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/04/logo-ECOACRE-COMUNICA\u00c7\u00d5ES-DA-P\u00c1GINA-FACEBOOK.jpg?fit=1900%2C1080","width":1900,"height":1080,"caption":"Ecoacre.Net"},"image":{"@id":"http://www.ecoacre.net/#logo"}},{"@type":"WebSite","@id":"http://www.ecoacre.net/#website","url":"http://www.ecoacre.net/","name":"ECOACRE.NET","publisher":{"@id":"http://www.ecoacre.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.ecoacre.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#primaryimage","url":"https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/coronavirusmortes-1.jpg?fit=800%2C459","width":800,"height":459},{"@type":"WebPage","@id":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#webpage","url":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/","inLanguage":"pt-BR","name":"Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados - ECOACRE.NET","isPartOf":{"@id":"http://www.ecoacre.net/#website"},"primaryImageOfPage":{"@id":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#primaryimage"},"datePublished":"2020-07-10T21:37:42-05:00","dateModified":"2020-07-10T21:37:46-05:00"},{"@type":"Article","@id":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#article","isPartOf":{"@id":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#webpage"},"author":{"@id":"http://www.ecoacre.net/schema/person/ecoacre-comunicacoes/#author"},"headline":"Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados","datePublished":"2020-07-10T21:37:42-05:00","dateModified":"2020-07-10T21:37:46-05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#webpage"},"publisher":{"@id":"http://www.ecoacre.net/#organization"},"image":{"@id":"http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#primaryimage"},"articleSection":"Geral"},{"@type":["Person"],"@id":"http://www.ecoacre.net/author/simone/#author","name":"Ecoacre Comunica\u00e7\u00f5es","image":{"@type":"ImageObject","@id":"http://www.ecoacre.net/#authorlogo","url":"http://1.gravatar.com/avatar/d84ae70b4804827e522125f6cee1b8ce?s=96&d=mm&r=g","caption":"Ecoacre Comunica\u00e7\u00f5es"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ecoacre.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para ECOACRE.NET &raquo;" href="http://www.ecoacre.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ECOACRE.NET &raquo;" href="http://www.ecoacre.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para ECOACRE.NET &raquo; Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados" href="http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ecoacre.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sociablecss-css'  href='http://www.ecoacre.net/wp-content/plugins/sociable/css/sociable.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='utbap_lib_css-css'  href='http://www.ecoacre.net/wp-content/plugins/add-youtube-feed/includes/../css/youmax-pro.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='http://www.ecoacre.net/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.ecoacre.net/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.ecoacre.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.ecoacre.net/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.ecoacre.net/wp-content/themes/colormag/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.ecoacre.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.ecoacre.net/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ecoacre.net/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/plugins/sociable/js/sociable.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/plugins/sociable/js/vuible.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/plugins/add-youtube-feed/includes/../js/youmax-pro.min.js?ver=5.3.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ecoacre.net\/wp-admin\/admin-ajax.php","security":"61ab8b657f","gallery_scrolloffset":"5","eppathtoscripts":"http:\/\/www.ecoacre.net\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.ecoacre.net\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://www.ecoacre.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ecoacre.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ecoacre.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<meta name="generator" content="Everest Forms 1.4.9" />
<link rel='shortlink' href='https://wp.me/p4mhJw-nVC' />
<link rel="alternate" type="application/json+oembed" href="http://www.ecoacre.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecoacre.net%2Fgeral%2Facre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ecoacre.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ecoacre.net%2Fgeral%2Facre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'http://www.ecoacre.net/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="pingback" href="http://www.ecoacre.net/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<link rel="icon" href="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/03/cropped-unnamed.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/03/cropped-unnamed.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/03/cropped-unnamed.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/03/cropped-unnamed.jpg?fit=270%2C270" />
<!-- ECOACRE.NET Internal Styles -->		<style type="text/css">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</style>
		<!-- ECOACRE.NET Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #267c17}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#267c17}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#267c17}</style>
			</head>

<body class="post-template-default single single-post postid-91984 single-format-standard custom-background wp-custom-logo everest-forms-no-js  wide better-responsive-menu elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Pular para o conteúdo</a>

	
	
	<header id="masthead" class="site-header clearfix colormag-header-classic">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/"
						   title="Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados">Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados</a>
					</li>
									<li>
						<a href="http://www.ecoacre.net/geral/prefeitura-de-brasileia-inicia-construcao-de-quadra-coberta-no-bairro-alberto-castro/"
						   title="Prefeitura de Brasiléia inicia construção de quadra coberta no bairro Alberto Castro">Prefeitura de Brasiléia inicia construção de quadra coberta no bairro Alberto Castro</a>
					</li>
									<li>
						<a href="http://www.ecoacre.net/geral/prefeitura-vai-investir-quase-r-100-milhoes-de-reais-em-recuperacao-de-vias-urbanas-e-rurais/"
						   title="Prefeitura vai investir quase r$ 100 milhões de reais em recuperação de vias urbanas e rurais">Prefeitura vai investir quase r$ 100 milhões de reais em recuperação de vias urbanas e rurais</a>
					</li>
									<li>
						<a href="http://www.ecoacre.net/geral/camara-aprova-projeto-que-institui-programa-de-combate-a-violencia-domestica/"
						   title="Câmara aprova projeto que institui programa de combate a violência doméstica">Câmara aprova projeto que institui programa de combate a violência doméstica</a>
					</li>
									<li>
						<a href="http://www.ecoacre.net/geral/padre-pede-que-governo-ouca-todas-as-igrejas-sobre-cultos-e-portas-fechadas/"
						   title="Padre pede que governo ouça todas as igrejas sobre cultos e portas fechadas">Padre pede que governo ouça todas as igrejas sobre cultos e portas fechadas</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.ecoacre.net/" class="custom-logo-link" rel="home"><img width="369" height="70" src="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2013/01/cropped-logo-ecoacre-net-2-5.png?fit=369%2C70" class="custom-logo" alt="ECOACRE.NET" srcset="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2013/01/cropped-logo-ecoacre-net-2-5.png?w=369 369w, https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2013/01/cropped-logo-ecoacre-net-2-5.png?resize=300%2C57 300w" sizes="(max-width: 369px) 100vw, 369px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.ecoacre.net/" title="ECOACRE.NET" rel="home">ECOACRE.NET</a>
							</h3>
																		<p id="site-description">Notícias atualizadas todos os dias!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://www.ecoacre.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu"><ul><li class="page_item page-item-94"><a href="http://www.ecoacre.net/fale-conosco/">Fale conosco</a></li><li class="page_item page-item-108"><a href="http://www.ecoacre.net/materias/">Matérias</a></li><li class="page_item page-item-81950"><a href="http://www.ecoacre.net/radios/">Rádios</a></li><li class="page_item page-item-98"><a href="http://www.ecoacre.net/anuncie-no-site/">Transmissões anteriores</a></li></ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-91984" class="post-91984 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.ecoacre.net/categoria/geral/"  rel="category tag">Geral</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Acre registra mais de 300 novos casos da Covid-19 nesta sexta e chega aos 15.768 infectados   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/" title="4:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T16:37:42-05:00">julho 10, 2020</time><time class="updated" datetime="2020-07-10T16:37:46-05:00">julho 10, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.ecoacre.net/author/simone/"
					   title="Ecoacre Comunicações">Ecoacre Comunicações					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.ecoacre.net/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p></p>



<p>O Acre voltou
a ter um número considerado muito alto da Covid-19 para um único dia. Nesta
sexta-feira, 10, de acordo com o boletim da Secretaria Estadual de Saúde
(Sesacre), foram registrados 303 novos casos da doença. O total chega agora a
15.768 pessoas infectadas em todo o estado.</p>



<figure class="wp-block-image size-large"><img src="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/CORONA-3.jpg?resize=640%2C453" alt="" class="wp-image-90428" srcset="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/CORONA-3.jpg?resize=640%2C453 640w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/CORONA-3.jpg?resize=300%2C212 300w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/CORONA-3.jpg?resize=768%2C544 768w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/05/CORONA-3.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></figure>



<p>As mortes também não deram trégua. Foram 6 óbitos confirmados nas
últimas 24 horas. O número total passa agora de 411 para 417 vítimas fatais. As
mortes são de 3 pessoas do sexo masculino e 3 do sexo feminino, com idades
entre 73 e 91 anos. Destas, 3 são de Rio Branco, 1 de Capixaba, 1 de Bujari e 1
de Senador Guiomard.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.ecoacre.net/geral/prefeitura-de-brasileia-inicia-construcao-de-quadra-coberta-no-bairro-alberto-castro/" rel="prev"><span class="meta-nav">&larr;</span> Prefeitura de Brasiléia inicia construção de quadra coberta no bairro Alberto Castro</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/geral/acre-registra-mais-de-300-novos-casos-da-covid-19-nesta-sexta-e-chega-aos-15-768-infectados/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://www.ecoacre.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='91984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"></div></aside><aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Nossa Programação</span></h3><a href="https://www.youtube.com/channel/UCdeVaMNeoFNdIfudostGFaQ" target="_blank" rel="noopener noreferrer"><img width="2000" height="1472" src="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/Sem-Título-2.png?fit=2000%2C1472" class="image wp-image-81724  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/Sem-Título-2.png?w=2000 2000w, https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/Sem-Título-2.png?resize=300%2C221 300w, https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/Sem-Título-2.png?resize=768%2C565 768w, https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/Sem-Título-2.png?resize=640%2C471 640w, https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/Sem-Título-2.png?resize=83%2C60 83w, https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/Sem-Título-2.png?w=1600 1600w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></aside><aside id="media_image-12" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Nossas Rádios</span></h3><a href="http://www.ecoacre.net/radios/" target="_blank" rel="noopener noreferrer"><img width="290" height="298" src="https://i2.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/sdasdsa.png?fit=290%2C298" class="image wp-image-81996  attachment-600x617 size-600x617" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Anunciantes</span></h3><a href="https://www.facebook.com/arrozkumbuca/"><img width="1422" height="1080" src="https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/LOGO-ARROZ-KUMBUCA-HD-2.png?fit=1422%2C1080" class="image wp-image-81727  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/LOGO-ARROZ-KUMBUCA-HD-2.png?w=1422 1422w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/LOGO-ARROZ-KUMBUCA-HD-2.png?resize=300%2C228 300w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/LOGO-ARROZ-KUMBUCA-HD-2.png?resize=768%2C583 768w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/LOGO-ARROZ-KUMBUCA-HD-2.png?resize=640%2C486 640w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/LOGO-ARROZ-KUMBUCA-HD-2.png?resize=315%2C240 315w" sizes="(max-width: 1422px) 100vw, 1422px" /></a></aside><aside id="media_image-5" class="widget widget_media_image clearfix"><a href="http://www.3coracoes.com.br/"><img width="500" height="417" src="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/café.jpg?fit=500%2C417" class="image wp-image-81729  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/café.jpg?w=500 500w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2019/05/café.jpg?resize=300%2C250 300w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside id="media_image-11" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Acompanhe nossas Redes Sociais</span></h3><a href="https://www.youtube.com/channel/UCdeVaMNeoFNdIfudostGFaQ" target="_blank" rel="noopener noreferrer"><img width="2100" height="1475" src="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?fit=2100%2C1475" class="image wp-image-89510  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?w=2100 2100w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?resize=300%2C211 300w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?resize=640%2C450 640w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?resize=768%2C539 768w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?resize=1536%2C1079 1536w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?resize=2048%2C1438 2048w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?resize=130%2C90 130w, https://i0.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/youtube-play-icone-1.png?w=1600 1600w" sizes="(max-width: 2100px) 100vw, 2100px" /></a></aside><aside id="media_image-9" class="widget widget_media_image clearfix"><a href="https://www.facebook.com/EcoacreComunicacoes" target="_blank" rel="noopener noreferrer"><img width="325" height="325" src="https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/fb_icon_325x325.png?fit=325%2C325" class="image wp-image-89509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/fb_icon_325x325.png?w=325 325w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/fb_icon_325x325.png?resize=300%2C300 300w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/fb_icon_325x325.png?resize=150%2C150 150w" sizes="(max-width: 325px) 100vw, 325px" /></a></aside><aside id="media_image-16" class="widget widget_media_image clearfix"><a href="https://www.instagram.com/ecoacrecomunicacoes/"><img width="300" height="300" src="https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?fit=300%2C300" class="image wp-image-89507  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?w=2100 2100w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?resize=300%2C300 300w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?resize=640%2C640 640w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?resize=150%2C150 150w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?resize=768%2C768 768w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?resize=1536%2C1536 1536w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?resize=2048%2C2048 2048w, https://i1.wp.com/www.ecoacre.net/wp-content/uploads/2020/04/instagram-icone-icon-1.png?w=1600 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
					</div>
	</div>



<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/EcoacreComunicacoes" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/user/ecoacretv" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="http://www.ecoacre.net/" title="ECOACRE.NET" ><span>ECOACRE.NET</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.ecoacre.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.ecoacre.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.ecoacre.net\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.4/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/navigation.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.ecoacre.net/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.4',blog:'64416730',post:'91984',tz:'-5',srv:'www.ecoacre.net'} ]);
	_stq.push([ 'clickTrackerInit', '64416730', '91984' ]);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: ecoacre.net @ 2020-07-10 16:40:03 by W3 Total Cache
-->